www.forum.wopr.net.pl Strona Główna www.forum.wopr.net.pl
Największe w Polsce forum ratowników WOPR i nie tylko

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  Chat

Poprzedni temat «» Następny temat
Blad po napisaniu posta
Autor Wiadomość
JAJO 
Starszy Forumowicz WOPR
1057



Wiek: 35
Dołączył: 12 Lis 2005
Posty: 464
Skąd: Tarnów Beverly
  Wysłany: Pią Mar 17, 2006 12:53 am   Blad po napisaniu posta

Po napisaniu posta i wyslaniu pojawia mi sie (i pewnie nie tylko mnie) taki blad:
Kod:
Could not connect to smtp host : 111 : Połączenie odrzucone


Pasuej cos z tym fantem zrobic.
_________________
q(-_-)p
 
 
     
Kuba 
BAD - Bardzo Aktywny Działacz
SRW


Wiek: 37
Dołączył: 29 Sty 2006
Posty: 132
Skąd: Lubaczów
Wysłany: Pią Mar 17, 2006 4:55 pm   

mi też się pojawia
 
     
DeVu 
Stały bywalec


Pomógł: 8 razy
Dołączył: 16 Lis 2005
Posty: 1976
Wysłany: Pią Mar 17, 2006 5:41 pm   

Każdemu z Nas się to pojawia, naszczęście posty zostają wpisane. Mnie tam nie zawadza, zobaczymy czy da się coś z tym zrobić. Miło, że ktoś poruszył ten temat :wink:
 
     
HDS 
Starszy Forumowicz WOPR
Ratownik WOPR



Wiek: 35
Dołączył: 20 Lip 2005
Posty: 420
Skąd: Nowa Huta
Wysłany: Pią Mar 17, 2006 5:44 pm   

nie przeszkadza jak nie przeszkadza aleprzez to strasznie duzo czasu zajmuje ponowne "zaladowanie" sie strony...
_________________
www.hdkhutnik.com.pl
 
 
     
JAJO 
Starszy Forumowicz WOPR
1057



Wiek: 35
Dołączył: 12 Lis 2005
Posty: 464
Skąd: Tarnów Beverly
Wysłany: Pią Mar 17, 2006 9:30 pm   

No nie wiem czy nie przeszkadza. O_o
Mnie przeszkadza. Zeby wrocic do temtu musze wlazic na strone glowna a potem znowu dokopywac sie do wczesnejszego tematu. Jakby bledu nie bylo przenosilo by mnie do postu ktory wlasnie napisalem a stamtad klikalbym sobie linka poziom wyzej.

Wydaje mi sie ze zamiast 111 powinno byc 110. To jest port od smtp czyli serwera poczty wychodzacej. ;)
_________________
q(-_-)p
 
 
     
nemzi 
Site Admin


Dołączył: 26 Lut 2004
Posty: 136
Skąd: Warszawa
Wysłany: Sob Mar 18, 2006 4:41 pm   

U mnie w tej chwili chodzi wszystko ok. Dalej są takie problemy? I czy za każdym razem pisząc nowy post dostajecie ten komunikat?
 
 
     
mati82 
Stały bywalec



Pomógł: 1 raz
Wiek: 36
Dołączył: 03 Sty 2006
Posty: 873
Skąd: Sopot !
Wysłany: Sob Mar 18, 2006 6:31 pm   

w 90% wyskakuje ten błąd
 
     
JAJO 
Starszy Forumowicz WOPR
1057



Wiek: 35
Dołączył: 12 Lis 2005
Posty: 464
Skąd: Tarnów Beverly
Wysłany: Nie Mar 19, 2006 4:16 pm   

Uwazam ze blad pojawia sie gdy ktos w temacie napisal posta z zaznaczeniem powiadomien na e-maila w przypadku odpisania. W tej chwili w kazdym temacie ktos sie taki znajdzie. :/
_________________
q(-_-)p
 
 
     
HDS 
Starszy Forumowicz WOPR
Ratownik WOPR



Wiek: 35
Dołączył: 20 Lip 2005
Posty: 420
Skąd: Nowa Huta
Wysłany: Pon Mar 20, 2006 1:04 pm   

niekoniecznie- ja nic nie zaznaczalem i blad mi sie pojawia
_________________
www.hdkhutnik.com.pl
 
 
     
kolucho 
Starszy Forumowicz WOPR
1066



Dołączył: 03 Wrz 2005
Posty: 471
Skąd: Kraków / Tarnów (Beverly)
Wysłany: Pon Mar 20, 2006 3:03 pm   

HDS napisał/a:
niekoniecznie- ja nic nie zaznaczalem i blad mi sie pojawia

Nie chodzi tu o to ze Ty zaznaczyles opcje powiadamiania a jakikolwiek inny uzytkownik i w momencie kiedy napiszesz nowa wiadomosc to do niego wysylany jest mail z informacja o pojawieniu sie nowego postu a ze numer portu poczty wychadzacej (wysylanej) jest bledny to wyskakuje blad (ktory nie ma wplywu na pojawienie sie Twojej wiadomosci a jedynie jest uciazliwy). Pozdrawiam :mrgreen:
 
     
t0ma5 
Dyżur na www.forum.wopr.net.pl
RW



Wiek: 34
Dołączył: 29 Lis 2005
Posty: 214
Skąd: Świdwin
Wysłany: Wto Mar 21, 2006 9:06 am   

kolucho, mozesz miec racje bo powiadomienie na maila nie dziala :)
_________________
2004 - MRW
2005 - RW
2005 - Sternik motorowodny
2006 - szkolenie specjalistyczne - Wietrznice
 
 
     
kovalsz 
Stały bywalec
NaRS Pool Lifeguard



Wiek: 38
Dołączył: 15 Cze 2005
Posty: 883
Skąd: Bognor Regis - UK
Wysłany: Czw Mar 23, 2006 6:07 pm   

u mnie dziala raz na ruski rok te powiadomienie:(
_________________
Moje motto na ten rok - koko bongo i do przodu!!
 
 
     
t0ma5 
Dyżur na www.forum.wopr.net.pl
RW



Wiek: 34
Dołączył: 29 Lis 2005
Posty: 214
Skąd: Świdwin
Wysłany: Sob Mar 25, 2006 9:01 am   

Ja je wylaczylem u siebie i przsestal mi wyskakiwac blad
_________________
2004 - MRW
2005 - RW
2005 - Sternik motorowodny
2006 - szkolenie specjalistyczne - Wietrznice
 
 
     
Timon 
Dyżur na www.forum.wopr.net.pl
Ratownik


Wiek: 30
Dołączył: 20 Wrz 2005
Posty: 225
Skąd: Świętokrzyskie
Wysłany: Sob Mar 25, 2006 4:49 pm   

to w końcu co z tym błędem ?
_________________
2005-Młodszy Ratownik WOPR
2006-Sternik Motorowodny
2008-Ratownik WOPR
2008-KPP
2009-Ratownik Śródlądowy, Pływalni, Morski
2010-Ratownik Medyczny

''zmieniamy horyzont, w natchnieniu, w zachwycie, bo jedno, bo jedno jest życie.''
 
 
     
JAJO 
Starszy Forumowicz WOPR
1057



Wiek: 35
Dołączył: 12 Lis 2005
Posty: 464
Skąd: Tarnów Beverly
Wysłany: Nie Mar 26, 2006 3:20 pm   

Z tego co zauwazylem juz Go nie ma.

Nemzi co zrobiles?
_________________
q(-_-)p
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - opowiadania



-> www.ratownicy.wopr.net.pl<-


Strona wygenerowana w 0,07 sekundy. Zapytań do SQL: 12